» 您尚未登录:请 登录 | 注册 | 标签 | 帮助 | 小黑屋 |


【TGFC SHOP】雅虎代拍亚马逊乐天代购 可负责清关 【孤高の英雄】电子表笔筒TGFC出运费就送!
【凸大夯丸保健专门店】【限时活动】任意两粒40包邮,需要的朋友抓紧 加入商铺
 24 12
发新话题
打印

[SONY] 分享一个PSV3.68可用的NONPDRM游戏合集

大概七百多个,NONPDRM应该是最方便的3.68安装游戏的方式,而且补丁可以直接连接PSN更新。之前自购的DLC也可以直接用。
需要提前安装NONPDRM插件。使用VITA工具箱安装即可。
游戏安装方法:
游戏本体传输到ux0:app下,路径为ux0:app/游戏编号

DLC传输到ux0:addcont下,路径为ux0:addcont/游戏编号

补丁传输到ux0:patch下,路径为ux0:patch/游戏编号

授权文件传输到ux0:lisence下,路径为ux0:lisence/游戏编号
注:个别游戏和其他第三方插件有冲突(比如奖杯插件,超频插件),会出现运行错误。所以请在出现错误时,卸载除NoNpDrm插件以外的其他插件再试!
安装完成过后请使用vitashell的reflash livearea或者VITA工具箱内的刷新功能刷新一次气泡即可出现,但是你后续为某个游戏添加了非自购DLC的游戏的话请使用vitashell刷新,不要用vita工具箱刷新,否则会出现游戏DLC无法加载的情况。而且运行非自购的游戏DLC的时候请断网。

下载地址:
链接: https://pan.baidu.com/s/11v9tkQzXGDs3jBHQYFM0fw 密码: g2bp

[ 本帖最后由 PinkFloyd 于 2018-7-10 14:25 编辑 ]


本帖最近评分记录
  • SONIC3D 发贴积分 +100 感谢分享 2018-7-10 14:35
  • SONIC3D 激骚 +2 感谢分享 2018-7-10 14:35

TOP

多谢楼主,看来玩中文的盐与地下城方便了,我来试试。我之前比较怕ban,不敢联网更新。

对了3.65能用吗?




我的淘宝店 http://guanghuan.taobao.com/

TOP

nopaystation.com
了解一下?


TOP

顺便问下楼主,如果是3.65正版机器,皮角好以后可以固话吗?我听说可以但是找不到固话用的软件,难道和3.60的那个一样?

我的淘宝店 http://guanghuan.taobao.com/

TOP

引用:
原帖由 aironline 于 2018-7-10 13:40 发表
顺便问下楼主,如果是3.65正版机器,皮角好以后可以固话吗?我听说可以但是找不到固话用的软件,难道和3.60的那个一样?
直接升3.68破就好了。和之前3000没固化的时候一样 就多点一下,也没啥不好的。

TOP

引用:
原帖由 太呱呱 于 2018-7-10 13:40 发表
nopaystation.com
了解一下?
我用这个直接下不动

TOP

想问下,NND安装和Mai安装有啥区别?完全搞不懂了

[URL=https://www.exophase.com/xbox/user/lianyaohuhhh/][/URL]

TOP

不固化应该不可以用卡套的吧……今天有人跟我说可以用。搞的我也不自信了。

我的淘宝店 http://guanghuan.taobao.com/

TOP

引用:
原帖由 PinkFloyd 于 2018-7-10 13:45 发表

直接升3.68破就好了。和之前3000没固化的时候一样 就多点一下,也没啥不好的。
这个我知道,我只想问问正版3.65皮角的能不能固话。

还有链接失效了

我的淘宝店 http://guanghuan.taobao.com/

TOP

卡套能不能用和固化没半毛钱关系

用卡套前提是 安装了 gamecard 映射 uma0 的插件
把游戏卡槽读取数据伪装成一个分区

然后再装个uma0 和ux0 交换的插件
把uma0分区映射到系统默认的ux0分区

这俩插件能用的前提是皮角了系统
根本没有必要停留在3.65
这3.68皮角都不需要联网 ,重新皮角点两下选项1分钟就完事了

[ 本帖最后由 太呱呱 于 2018-7-10 14:35 编辑 ]

TOP

引用:
原帖由 太呱呱 于 2018-7-10 14:24 发表
卡套能不能用和固化没半毛钱关系

用卡套前提是 安装了 gamecard 映射 uma0 的插件
把游戏卡槽读取数据伪装成一个分区

然后再装个uma0 和ux0 交换的插件
把uma0分区映射到系统默认的ux0分区

这俩插件能用的 ...
也就是说我3.68机器皮角好以后,用工具箱装好卡套插件,就可以用卡套了?你的机器是这样的吗?

我的淘宝店 http://guanghuan.taobao.com/

TOP

连接不存在,没人发现吗

TOP

引用:
原帖由 aironline 于 2018-7-10 14:41 发表

也就是说我3.68机器皮角好以后,用工具箱装好卡套插件,就可以用卡套了?你的机器是这样的吗?
3.65皮角了 装工具箱 装映射插件一样可以用

TOP

引用:
原帖由 太呱呱 于 2018-7-10 15:56 发表


3.65皮角了 装工具箱 装映射插件一样可以用
你说的3.65皮角是3.60固话的还是3.65直接皮角h_encore的呢?是你自己的机器这样皮角的吗?

我的淘宝店 http://guanghuan.taobao.com/

TOP

posted by wap, platform: Android
不管用的什么版本什么方法 只要皮角了

就可以装第三方应用,装插件
我发现是鸡对鸭讲,你并不理解我说的是什么

TOP

 24 12
发新话题


 
     
官方公众号及微博